Chargement...
Menu Groupes

Problème de pc

Salut les chouals, je poste cette box car mon ordinateur à un gros souci : au démarrage tous vas bien : je peux taper mon mdp mais au moment ou le bureau s'affiche, l'écran devient noir.
Et il se "réactive" que lorsque je fais ctrl alt suppr, cela dur 5 secondes et "pouf" il s’éteint à nouveau.
En mode sans échec je n'ai pas ce problème : donc il y a t il un moyen pour trouver ce qui merde lorsque windows se lance normalement ?

merci d'avance pour vos réponses.

PS : J'ai déjà fait tourner tous mes logiciels du genre malwarebytes, l'antivirus, ccleaner et adwcleaner : quelques bricole on été supprimées mais cela n'a rien changé.


Ordinateur (si ça peut aider) : ASUS n56v windows 7
processeur i5
carte graphique
nvidia geforce 740M
4g de ram
Il a trois an.
Bons Plans
Connectez-vous ou ouvrez un compte pour poster un commentaire.
putin c'est la période en ce moment ...
ta pas fait une mise a jour de ta carte vidéo récemment par hasard ??
Bobolmo
op
@titistiker: et bien il (nvidia experience) me foutais toujours un notification a ce sujet et quand je la lançais et tourne pendant 20 ans sans la faire du coup je sais pas si elle a été installée correctement
@Bobolmo: Passe un coup de DDU (Display Driver Uninstaller) : http://www.guru3d.com/files-details/display-driver-uninstaller-download.html et télécharge la dernière version du pilote NVidia.
Bobolmo
op
@miroukof: ok, je fais ça et je te dit si ça marche merci :)
Bobolmo
op
@miroukof: c''estfait, aucun changemnt nn plus .. je penche pour un pb de hardware
@Bobolmo: Ah merde, tiens nous au jus.
Passe un coup de ComboFix.
Bobolmo
op
@miroukof: j,'ai déja passé un antimalware, j'amène l'ordi chez un type demain soir. Si je ne donne pas de nouvelle c'est qu'il est définitivement mort. Du coup je l'utilise en mode sans echec avec prise en charge réseau ^^
@Bobolmo: ComboFix permet de virer des saloperies. Testé et approuvé 3 ou 4 fois pour des trucs costauds.
Bobolmo
op
@miroukof: ah ouais ça attaque le pc au lance flamme ce truc !!
Dans le compte rendu il a supprimé plein de truc, je fais une dernière opération, je redémarre et je te dis quoi
Bobolmo
op
@miroukof: euh, le pc dis être en mode sans echec mais je peut faire tous comme si c'était en mode normal ...
Bobolmo
op
@miroukof: le problème est toujours la ... :/
En mode sans echec, dans msconfig/démarrage, désactive un maximum de merde
Bobolmo
op
@Pouki: merci je vais tester ça aussi :)
Bobolmo
op
@Pouki: j'ai tous désactiver sauf les proccessus intel : aucun changement ..
@Bobolmo: Erf, c'est plus profond que ça alors
"En mode sans échec je n'ai pas ce problème"

Donc pour moi, ce n'est pas hardware.
Un coup d'antivirus en ligne : http://www.zebulon.fr/outils/antivirus/antivirus-en-ligne.php
Bobolmo
op
@zeze: Alors j'essaye d'installer internet explorer parce que cela fonctionne que sur ça mais il refuse de s'installer ...
Bobolmo
op
@zeze: merci mais c'est bien un problème hardwar ^^
@Bobolmo: Ok, j'aurais essayé ^^.
Bobolmo
op
@zeze: c'est l'intention qui compte ;) :D
Bobolmo
op
EDIT : ( je n'ai pas le droit de modifier ma box) : c'est donc un problème hardwar, j'ai été voir un spécialiste qui a diagnostiquer : "smart error"
En gros c'est le disque dur qui est usé et qui renvoie des données "endommagées" du coup les symptômes peuvent être variable ...
En tous cas merci de votre aide les gars :), j'ai découvert quelques chouettes logiciel grâce à vous :D
Autres
Chargement...
Chargement...
Chargement...
J'accepteCe site utilise des cookies pour vous assurer d'obtenir la meilleure expérience sur notre site. En savoir plus