Chargement...
Allez viens, on est bien !
Inscription / Connexion :
Google
Nouveaux Populaires Likes Favoris
plus
Tous les groupes Créer un groupe



Ralentissement Web
Je passe par un AnyDesk pour télétravailler et ça lague pas, de la fenêtre AnyDesk, du bureau à la boîte donc, j'arrive à faire des recherches sur gogol, poser ma question sur CB, aucun problème.
Mais quand je veux faire la même chose à partir de mon poste en local, ben ça répond pas, comme si j'avais plus d'Internet, alors qu'AnyDesk passe NiCr.
Donc je me suis dit que c'était peut être un problème de DNS, j'ai donc mis 8.8.8.8 et 1.1.1.1 mais ça marche pas mieux
Vous avez aussi des soucis et des solutions à partager (à part naviguer à partir du taf) ?
Merci !
Connectez-vous ou ouvrez un compte pour poster un commentaire.
anonyme
op
Bon laissez tomber, j'aurais pu redémarrer avant de poser ma question.
Chrome c'est du brun parfois.
@Art60: alors je sais que des fois chrome force QUIC et que ça ruine TCP à coté mais là faut aller un peu loin dans le paramétrage
anonyme
op
@guigate: Ah, ben j'apprends qqc, merci bien, je vais me documenter sur cette couche censée accélérer le web et qui le ralentit...
@Art60: Alors ça accélère internet de fou... Dans le cas où il est tout seul, le pb c'est qu'il bouffe ta fenetre de congestion TCP comme UDP, normalement il est paramétré pour laisser un %tage fixé à TCP mais dans les faits comme on utilise les 2 en meme temps il arrive que TCP soit écrasé
anonyme
op
@guigate: Tu me parles chinois là, mais je te crois. J'ai toujours été nul en réseaux.
Un jour, j'essaierai de détailler ces protocoles.
@Art60: je te conseil la lecture des RFC, QUIC est le protocole expérimental que Google balance sur les réseaux depuis plusieurs années après je pourrais te faire un cours détaillé mais faudrait aller ailleurs que sur CB.
Que donnent le ping du poste ?
Je connais pas l'outil mais est-ce qu'il touche à ta config réseau ?
anonyme
op
@guigate: ça marche depuis 3 semaines sans pb, je ne pense pas qu'AnyDesk interfère avec la config, ce n'est pas un VPN si c'est ce que tu voualis savoir.
Bah regarde déjà tes perf de chez toi. Et quand tu désactives anydesk ça donne quoi en local.
anonyme
op
@boulbi: Ben mon épouse rame "un peu" de son poste, moi c'était j'avais plus accès à rien.
Et là je viens de redémarrer mon PC, bizarrement tout refonctionne.
Je pense que Chrome était dans le pâté.



A Voir
Chargement...
Chargement...
Chargement...