Chargement...
Menu Groupes

Probleme sur GTA

Bonsoir, j'ai un petit souci sur gta depuis son lancement et j'arrive pas a trouver la solution sur tout les forums que j'ai pu trouver alors je viens ici voir si l'un d'entre vous avait le même problème et qui aurait pu le résoudre
Il me marque juste que gta quitte inopinément et bine que je puisse le lancer en mode sans échec ou même réessayer à ce connecter, rien ne ce passe
J'ai vérifié et j'ai la configuration requise pour le jeu donc ce n'est pas un soucis de mon PC
Mais bon j'imagine que c'est du rockstar tout craché et qu'ils vont nous pondre un fix plus tard?
http://www.noelshack.com/2015-16-1428968628-screenshot-01h-43m-32s.jpg

Voila merci
Bons Plans
Connectez-vous ou ouvrez un compte pour poster un commentaire.
Il faut que t'achète un Mac je pense.
Si t'as deux carte graphique (pc portable) désactive ta nvidia dans le gestionnaire des périphériques et une fois le jeux lancer réactive la. Le jeux va crash mais tu pourras cliqué sur réessayer et normalement ça devrait fonctionner
Bylo
op
@kQx54: non je suis sur PC de bureau mais merci quand même
Par contre j'y connais rien dans les PC mais c'est pas possible sur une tour de le faire?
@Bylo: Oui c'est possible mais uniquement si tu as deux cartes graphiques : vérifie en allant dans le gestionnaire des périphériques si tu as quelque chose comme dans le screenshot alors oui, tu as deux cartes.
Bylo
op
@kQx54: non la par contre la j'en ai qu'une seule
@Bylo: je peux pas t'aider alors
Autres
Chargement...
Chargement...
Chargement...
J'accepteCe site utilise des cookies pour vous assurer d'obtenir la meilleure expérience sur notre site. En savoir plus