Chargement...
Menu Groupes

Soucis internet

Bonsoir, j'ai un petit soucis, je m'explique. Ma belle mere n'a plus accès à internet. Elle passe par numéricable. Son routeur fonctionne, sa connec est "active" mais le soucis est que lorsqu'on lance une page internet, que ce soit avec chrome ou IE, c'est à chaque fois le même soucis: impossible de se connecté avec le message ERR_CONNECTION_RESET;
De ce fait j'ai pris la tour de ma belle mere chez moi, je la connecte en ethernet et là miracle ça fonctionne.
D'où peut bien venir le soucis? En sachant que lorsqu'on lance des pages de chez elle le 'http' est barré d'une croix rouge.

Merkii
Bons Plans
Connectez-vous ou ouvrez un compte pour poster un commentaire.
Je crois que c'est toi le problème. Même ton avatar à planté :/
Fait tourner un coup de ça, c'est ptêtre un malware mal foutu qu'essaye de rediriger la connexion ailleurs > https://toolslib.net/downloads/viewdownload/1-adwcleaner/
postit
op
@SuperPlouk: On me dit au dessus malwarebytes, c'est la même chose nan ?
@postit: tu passes les 2 MalwareBytes et ADWcleaner. Vu que c'est le pc d'une femme, tu vas avoir le droit a plein de spyware, malware. Autant faire les choses bien
postit
op
@Hide: ^^c'est pas faux ! Merci je vais faire ça !
@postit: Habituellement je procède en passant un coup d'ADWCleaner dans un premier temps pour ensuite balancer un coup de MB. ADWCleaner est efficace pour retirer le gros de la merde, MalwareBytes aussi efficace pour nettoyer les restes.
@postit: Ensuite si elle est sur Seven ou 8, go dans l'outil recherche (Démarrer > Recherche), tape "options internet", clique dessus puis va dans l'onglet connexions et enfin paramètres réseau, ici tu décoches tout (si le serveur proxy est coché, tu peux être quasi sûr que c'est un malware) et moi perso je laisse quand même le premier coché (qui est souvent décoché par les malwares mais je sais pas trop à quoi ça correspond donc bon, le plus souvent l'accès à internet est pas perturbé quand celui-ci est décoché).
postit
op
@SuperPlouk: là je viens de lancer les 2 scans et nettoye le bordel. Demain je retourne chez elle pour le brancher et si jamais ça plante encore je testerai ta manip, en tout cas merci beaucoup !
Si le routeur fonctionne, et que sa connexion est active, c'est un problème d'abonnement nan ? Genre un retard de paiement, ils désactivent, mais tu perds pas la connexion pour autant.
postit
op
@hamble: quand se connecte via le wifi, sur le portable on a un message comme quoi des personnes malintentionnées peuvent essayer d'accèder à nos données etc je sais pas si tu vois?
Virus ? ou truc bizarre ? Elle recup une adresse ip correct ?
postit
op
@Nikys: bah écoute j'en sais rien du tout je suis un peu perdu là .. Oui pas de soucis pour l'ip
@postit: Regarde pour le virus ! google peut savoir si du traffic est bizarre est donc maitre une page d"alerte ! Un scan avec malwarebytes et c'est bon. Apres sur le routeur regarde si le traffic http est autorisé
Autres
Chargement...
Chargement...
Chargement...
J'accepteCe site utilise des cookies pour vous assurer d'obtenir la meilleure expérience sur notre site. En savoir plus