Chargement...
Allez viens, on est bien !
Inscription / Connexion :
Google
Nouveaux Populaires Likes Favoris
plus
Tous les groupes Créer un groupe
Conditions générales d'utilisation Cookies



L'arche du Parc de Bourran à Mérignac

Photo prise en full auto par Ma Dame.
C'était la première fois qu'elle utilisait l'appareil, j'aime vraiment le rendu.

Lumix G80 + Lumix 12-60mm
f/5.6, 1/6000, ISO 200

Développement sous Lr
L'arche du Parc de Bourran à Mérignac
Connectez-vous ou ouvrez un compte pour poster un commentaire.
Dommage que ça sorte pas en format vertical.

Avec le pont elle rend vraiment bien, les pavés tout défoncé donne une vraie profondeur à la photo.
Si tu peux y aller un jour de pluie, tente en n&b, ça rend pas mal.

@Daboulganiech: Malheureusement il y avait beaucoup trop de monde ce jour là pour se permettre de "bloquer" le pont.
On était juste de passage mais on y retournera avec plaisir.
@Schl1gue: Ah ça c'est clair qu'un weekend de beau temps, tu peux attendre si tu veux le champs libre.
Ça aurait été cool de voir les pieds de l'arche
Je vais faire mon chiant mais tu connais la règle de f/16 ?
Pour résumer, en plein soleil, à 100 ISO, tu shootes à 1/100ème de seconde et f/16, ta photo devrait être correctement exposée.

Donc, puisque à f/5.6 tu laisses passer 8 fois plus de lumière qu'à f/16 et à 200 ISO, tu nécessites 2 fois moins de lumière qu'à 100 ISO, ton temps d'exposition devrait se situer (en plein soleil) aux alentours de 1/1600ème de seconde.

Comme là en plus tu n'es pas plein soleil, ton 1/6000ème m'étonne beaucoup.

Ou bien tu étais clairement sous-ex et tu as tout rattrapé sous LR. ;)
@Art60: ou bien il était en "full auto"
@Art60: Comme indiqué dans le post, la photo a été prise en full auto.
Mais sinon, non, le jpeg en sortie n'est pas sous exposé, il se rapproche d'ailleurs beaucoup du résultat du "développement" :
@Schl1gue: L'indication du 1/6000è est donc étonnante :)
@Art60: T'as raison, mes EXIF ont dû être flinguer car j'ai des valeurs différentes entre le raw, le jpeg et mon edit... Je pige pas.

Je suis à f/4.5 et 1/160 sur le raw à 200 ISO.
@Schl1gue: Je n'ai pas vérifié ces derniers chiffres mais ça me semble beaucoup plus raisonnable :)
Ce n'est pas la première fois que je vois passer des Exifs qui me semblent farfelus, tu me rassures sur mon niveau de leur compréhension :D
@Schl1gue: Ce sont les carpes qui grouillent sous le pont qui envoient des ondes négatives car tu n'a pas payer ton tribu...
@Daboulganiech: j'arrête d'essayer de comprendre
@Schl1gue: Ils sont pas déconnants les exifs que remonte l'image, on est plus proche de la théorie de Art60.
@Daboulganiech: Ce qui est incompréhensible c'est que j'ai des EXIF différents pour : le raw, le jpeg, et mon edit qui en plus est passé sous Photoshop pour virer certains défauts.

Edit: en fait c'est just mon edit qui est flingué, je suis mal réveillé je crois... Donc les vraies valeurs sont celles données dans le commentaire un peu plus haut.
Chargement...
Chargement...
Chargement...